Resultados 1 al 4 de 4

Tema: TT GO 710, no conecta a satelites

  1. #1
    Miembro Avatar de QUILINA
    Fecha de ingreso
    09 mar, 13
    Ubicación
    Alicante
    Mensajes
    12
    País
    Spain
    Nav. GPS
    TomTom GO 710 y iGO PRIMO 9.12.8.382890
    Bootloader
    5.5022
    Navcore
    9.540 Universal
    Mapa
    Iberia_9555_6747

    Predeterminado TT GO 710, no conecta a satelites

    Hola a todos
    Igual que veo que le ha pasado a mucha gente, yo ya no puedo conectarme a los satelites
    No soy muy entendido pero indico mis caracteristicas segun me anote en su dia:
    GO: 710, Bootloader: 5.5022, GPS type: SIRF 3, GPS: v1.20, Navcore: 9.540 Universal de Cajeto, Mapa en uso: Iberia_1025_9389

    He leido en el foro que podria resolverlo machacando en mi carpeta bin, el fichero glgps de otro navcore, el 9541, pero no tengo ese navcore y no se muy bien como hacerlo
    ¿Alguien tiene ese fichero glgps para machacarlo en el mio?
    Muchas gracias



  2. #2
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,605
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Aqui tienes el archivo [Solo usuarios Registrados pueden ver los links. haz click para registrarte], descargalo, descomprime, y en la carpeta resultante esta dicho archivo, copiale y pega sobre el que tienes en la carpeta bin

    Saludos

    PD: recuerda actualizar satelites a traves de tthome
    Última edición por pegasus; 12/06/2019 a las 19:31

  3. #3
    Miembro Avatar de QUILINA
    Fecha de ingreso
    09 mar, 13
    Ubicación
    Alicante
    Mensajes
    12
    País
    Spain
    Nav. GPS
    TomTom GO 710 y iGO PRIMO 9.12.8.382890
    Bootloader
    5.5022
    Navcore
    9.540 Universal
    Mapa
    Iberia_9555_6747

    Predeterminado

    Muchas gracias, Pegaso
    He machacado el archivo y actualizado los satélites y ya he comprobado que todo va perfecto.
    Muchas gracias
    Te aumento reputación con mucho gusto

  4. #4
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,605
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por QUILINA [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Muchas gracias, Pegaso
    He machacado el archivo y actualizado los satélites y ya he comprobado que todo va perfecto.
    Muchas gracias
    Te aumento reputación con mucho gusto
    Gracias a ti por tu confianza, yo solo te oriento por lo que leo a los grandes maestr@s y practico yo mismo

    Recuerda actializar satelites mediante tthome

    Saludos

Temas similares

  1. TOMTOM ONE V6 no conecta con los satélites.
    Por jokone en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 13
    Último mensaje: 27/05/2019, 23:57
  2. Mi tomtom go 520 no se conecta a los satélites
    Por pax en el foro Actualizando / Instalando / Configurando
    Respuestas: 2
    Último mensaje: 27/04/2019, 22:42
  3. Ayuda: Tom Tom go 910 no se conecta a los satelites
    Por joe.c en el foro Actualizando / Instalando / Configurando
    Respuestas: 27
    Último mensaje: 16/05/2018, 23:20
  4. Ayuda no me conecta al pc
    Por K_Qseo en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 0
    Último mensaje: 18/02/2017, 20:21

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •