Resultados 1 al 4 de 4

Tema: Actualizacion tomtom xl v9 navcore 8562 no arranca

  1. #1
    Miembro Avatar de pacocas6609
    Fecha de ingreso
    09 dic, 11
    Ubicación
    madrid
    Mensajes
    23
    País
    Spain
    Nav. GPS
    tomtom
    Bootloader
    9570
    Navcore
    8532
    Mapa
    españa

    Predeterminado Actualizacion tomtom xl v9 navcore 8562 no arranca

    Buenos dias,

    Pues eso tengo un tt xl con nacore 8562 y siempre lo he actualizado sin problemas y ahora no acaba de arrancar, le pongo el ibería 1025.9389 de la siguiente forma, copio y reemplazo los ficheros del mapa, borro el meta antiguo y lo activo con el BBS lo extraigo del pc de forma segura y cuando lo arranco no hace nada mas que reiniceos, ya estoy desesperado, haber si por favor algun iluminado de alumbra, gracias



  2. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,588
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 + Europa 1035

    Predeterminado

    Yo probaría sacando el mapsettings, no lo borres, guardalo en otro sitio por si puedes recuperarlo, son los favoritos.
    Si no, copia de seguridad, e instalación desde 0.
    Mirate esto: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.

  3. #3
    Miembro Avatar de pacocas6609
    Fecha de ingreso
    09 dic, 11
    Ubicación
    madrid
    Mensajes
    23
    País
    Spain
    Nav. GPS
    tomtom
    Bootloader
    9570
    Navcore
    8532
    Mapa
    españa

    Predeterminado

    he quitado el mapsettings y todo a vuelto a funcionar, y ahora toca configurarlo, un coñazo, muchas gracias.

  4. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,588
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 + Europa 1035

    Predeterminado

    Pues paciencia y a disfrutarlo.

    Un saludo.

Temas similares

  1. Ayuda: Problema tomtom star no arranca tras poner navcore 9540
    Por koragj en el foro Tomtom Start / Start² / Start Classic
    Respuestas: 2
    Último mensaje: 09/06/2018, 22:32
  2. Tras actualización no arranca y se queda en imagen de inicio
    Por AlbertoTom en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 3
    Último mensaje: 13/08/2017, 10:41
  3. Respuestas: 5
    Último mensaje: 08/08/2017, 19:05
  4. Dscragado Navcore 8562 y TomTom XL sin ttgo.bif.
    Por botxero en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 3
    Último mensaje: 26/10/2016, 21:46
  5. Navcore 8562
    Por capacitor en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 08/09/2015, 14:34

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •