Resultados 1 al 7 de 7

Tema: tomtom one canada 310 sin ttgo.bif

  1. #1
    Miembro Avatar de ledgps
    Fecha de ingreso
    11 may, 18
    Mensajes
    3
    País
    Spain
    Nav. GPS
    one canada 310
    Bootloader
    no se
    Navcore
    fabrica
    Mapa
    europa

    Predeterminado tomtom one canada 310 sin ttgo.bif

    buenas, he descargado BBS TOOLS y al buscar dispositivo selecciono la uidad del gps y me dice "No se ha encontrado el archivo ttgo.bif o ttnavigator" y efectivamente he mirado en todos los directorios de la unidad y no aparecen, y por tanto no puedo continuar, me ayudais.

    gracias de antemano



  2. #2
    Miembro Avatar de kuichi
    Fecha de ingreso
    17 abr, 18
    Mensajes
    3
    País
    Spain
    Nav. GPS
    TOMTOM
    Bootloader
    553136
    Navcore
    9510
    Mapa
    MEXICO

    Predeterminado

    copiarlo de otro gps y pegarlo en el tuyo lo desconectas de la pc y lo buelves a conectar y tomara los datos de tu gps

  3. #3
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    937
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5120 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    Cita Iniciado por ledgps [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    buenas, he descargado BBS TOOLS y al buscar dispositivo selecciono la uidad del gps y me dice "No se ha encontrado el archivo ttgo.bif o ttnavigator" y efectivamente he mirado en todos los directorios de la unidad y no aparecen, y por tanto no puedo continuar, me ayudais.

    gracias de antemano

    Tutorial Laradiobbs
    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

  4. #4
    Miembro Avatar de ledgps
    Fecha de ingreso
    11 may, 18
    Mensajes
    3
    País
    Spain
    Nav. GPS
    one canada 310
    Bootloader
    no se
    Navcore
    fabrica
    Mapa
    europa

    Predeterminado

    Pues después de unos días probando muchas opciones, me he atascado del todo, os pongo los datos que me indica BBS Tools light.
    Lo último que he realizado:

    Borrado de todos los archivos del gps
    Instalado el navcore 8562 con el navcore BBS, marcando One new edition/One 3º edition y luego CAB 8562....
    Copiado en memoria el mapa Iberia_10058766 que según tabla de compatibilidad sirve.
    Iniciado el BBS Tools light, selecciono unidad, busco mapa y le doy a activar, todo ok.

    inicio el gps, arranca, me pide idioma, unidades, hora y voz, al seleccionar la voz, se queda ahí y se reinicia

    Que hago mal???

    Saludos

    [TomTomGo]DeviceName=TomTom ONE
    DeviceVersionHW=ONE (v8)
    Device******Number=PB12...
    DeviceUniqueID=AK... AA...
    RamDiskVersion=20091014
    BootLoaderVersion=55011
    LinuxVersion=1114405
    ApplicationVersionVersionNumber=8562
    ApplicationVersion=438269
    UserLanguage=Melayu
    UserName=
    LastConnectionTime=Never
    GPSFirmwareVersion=
    BuiltInColorScheme0=Belgica
    BuiltInColorScheme1=Brittanica
    BuiltInColorScheme2=America
    BuiltInColorScheme3=Germanica
    BuiltInColorScheme4=Australia
    BuiltInColorScheme5=Deuteranopia
    BuiltInColorScheme6=Greys
    BuiltInColorScheme7=Antarctica
    BuiltInColorScheme8=Africa
    BuiltInColorScheme9=Astra
    CurrentColorSchemeBuiltIn=0
    CurrentVoiceInfo=Carmen
    CurrentMap=Iberia_10058766
    CurrentMapVersion=1005.8766
    Traffic=N

  5. #5
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,605
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por ledgps [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Pues después de unos días probando muchas opciones, me he atascado del todo, os pongo los datos que me indica BBS Tools light.
    Lo último que he realizado:

    Borrado de todos los archivos del gps
    Instalado el navcore 8562 con el navcore BBS, marcando One new edition/One 3º edition y luego CAB 8562....
    Copiado en memoria el mapa Iberia_10058766 que según tabla de compatibilidad sirve.
    Iniciado el BBS Tools light, selecciono unidad, busco mapa y le doy a activar, todo ok.

    inicio el gps, arranca, me pide idioma, unidades, hora y voz, al seleccionar la voz, se queda ahí y se reinicia

    Que hago mal???

    Saludos

    [TomTomGo]DeviceName=TomTom ONE
    DeviceVersionHW=ONE (v8)
    Device******Number=PB12...
    DeviceUniqueID=AK... AA...
    RamDiskVersion=20091014
    BootLoaderVersion=55011
    LinuxVersion=1114405
    ApplicationVersionVersionNumber=8562
    ApplicationVersion=438269
    UserLanguage=Melayu
    UserName=
    LastConnectionTime=Never
    GPSFirmwareVersion=
    BuiltInColorScheme0=Belgica
    BuiltInColorScheme1=Brittanica
    BuiltInColorScheme2=America
    BuiltInColorScheme3=Germanica
    BuiltInColorScheme4=Australia
    BuiltInColorScheme5=Deuteranopia
    BuiltInColorScheme6=Greys
    BuiltInColorScheme7=Antarctica
    BuiltInColorScheme8=Africa
    BuiltInColorScheme9=Astra
    CurrentColorSchemeBuiltIn=0
    CurrentVoiceInfo=Carmen
    CurrentMap=Iberia_10058766
    CurrentMapVersion=1005.8766
    Traffic=N
    Elimina todo el contenido del gps, tan solo deja la carpeta de mapa. Y pones el navcore 8.560 que esta en descargas. Prueba.

    Saludos

  6. #6
    Super Moderador Avatar de yeboto
    Fecha de ingreso
    04 feb, 10
    Ubicación
    La Rioja
    Mensajes
    210
    País
    Spain
    Nav. GPS
    One (v6)
    Bootloader
    5.5128
    Navcore
    SE_9150_TTuser
    Mapa
    Iberia 960

    Predeterminado

    Usa una voz normal y no una computerizada.
    Navegador: Go 730; Navcore SE.9540.TTUser; Mapa: Iberia 960
    Navegador: Go Live Top Gear; Navcore:10.501; Mapa: Western Europe 880.3808
    Navegador: Go 910; Navcore SE.9540.TTUser; Mapa: Iberia 960
    Navegador: Start 50; Navcore 15.201; Mapa: Europe 945
    Navegador: XL Clasic; Navcore: SE.9540.TTUser; Mapa: Iberia 960

  7. #7
    Miembro Avatar de ledgps
    Fecha de ingreso
    11 may, 18
    Mensajes
    3
    País
    Spain
    Nav. GPS
    one canada 310
    Bootloader
    no se
    Navcore
    fabrica
    Mapa
    europa

    Predeterminado

    finalmente con el navcore 8.560 ha funcionado, muchas gracias

    Ahora el problema esta con lo radares, a seguir enredando

Temas similares

  1. Ayuda: tomtom one (v8) canada 310
    Por updatesi en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 5
    Último mensaje: 03/02/2017, 23:30
  2. Dscragado Navcore 8562 y TomTom XL sin ttgo.bif.
    Por botxero en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 3
    Último mensaje: 26/10/2016, 21:46
  3. Ayuda: TomTom XL sin ttgo.tif
    Por botxero en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 4
    Último mensaje: 19/10/2016, 17:59
  4. Ayuda: Tomtom one Classic no me genera el archivo ttgo.bif
    Por DASS4 en el foro Tomtom One 2008 / One Classic / One IQ Routes Édition / One White
    Respuestas: 1
    Último mensaje: 31/08/2016, 11:59
  5. como descargar mapa de canada para TOMTOM ONE CANADA 310
    Por tarzan69 en el foro Tomtom One 2008 / One Classic / One IQ Routes Édition / One White
    Respuestas: 2
    Último mensaje: 19/07/2016, 23:53

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •