Resultados 1 al 5 de 5

Tema: problema con un xl de 64 mb,MI.1gb,sin sd

  1. #1
    Miembro Avatar de jekyko
    Fecha de ingreso
    18 oct, 10
    Ubicación
    matela-outeiro de rei-lugo
    Mensajes
    4
    País
    Spain
    Nav. GPS
    tomtom one 3 newediction
    Bootloader
    5.5022
    Navcore
    9051 3 paneles de eikario
    Mapa
    iberia_1030_9519

    Predeterminado problema con un xl de 64 mb,MI.1gb,sin sd

    hola, me han pasado un xl que nombro en el titulo para actualizar,tenía un nav 9430,luego le puse 9136 de jenito y por último un 9510 Ttser ,con ninguno de ellos paso de la pantalla de idioma,me muevo por ella pero no me marca el idioma.¿alguien puede saber el problema?.gracias y un saludo.felices fiestas a todos



  2. #2
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,605
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por jekyko [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    hola, me han pasado un xl que nombro en el titulo para actualizar,tenía un nav 9430,luego le puse 9136 de jenito y por último un 9510 Ttser ,con ninguno de ellos paso de la pantalla de idioma,me muevo por ella pero no me marca el idioma.¿alguien puede saber el problema?.gracias y un saludo.felices fiestas a todos
    Si es un 64mb de RAM y se te queda pillao conectalo al pc prueba a eliminar toda la MI.
    Despues con ls aplicacion tomtom home actualiza la aplicacion/navcore hasta la ultima version.
    Despues parchear navcore, meter mapa y activar

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Saludos

  3. #3
    Miembro Avatar de jekyko
    Fecha de ingreso
    18 oct, 10
    Ubicación
    matela-outeiro de rei-lugo
    Mensajes
    4
    País
    Spain
    Nav. GPS
    tomtom one 3 newediction
    Bootloader
    5.5022
    Navcore
    9051 3 paneles de eikario
    Mapa
    iberia_1030_9519

    Predeterminado

    gracias pegaso,probaré

  4. #4
    Miembro Avatar de jekyko
    Fecha de ingreso
    18 oct, 10
    Ubicación
    matela-outeiro de rei-lugo
    Mensajes
    4
    País
    Spain
    Nav. GPS
    tomtom one 3 newediction
    Bootloader
    5.5022
    Navcore
    9051 3 paneles de eikario
    Mapa
    iberia_1030_9519

    Predeterminado

    hice lo que me dijiste pero sigo en las mismas,incluso hice un hard reset pero no paso de la pantalla del idioma,lo marco en este caso el español y no avanza,alguien sabe a que puede ser debido.gracias

  5. #5
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,605
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Para mi que no has limpiado bien la MI. Algo se te ha quedado en el tintero, o alguna desconexion del pc mal hecha.

    En cualquier caso la forma mas facil es lo que te comente, navcore oficial, parchearlo, meter mapa y activarlo, no tiene mas historias. Algo no has hecho bien, pero no se decirte el que exactamente.

    Saludos

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •