Resultados 1 al 9 de 9

Tema: Dos consulta sobre configuración

  1. #1
    Miembro Avatar de ikez
    Fecha de ingreso
    17 dic, 13
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    10102
    Navcore
    8041
    Mapa
    Iberia

    Predeterminado Dos consulta sobre configuración


    Hola....tengo dos dudas sobre nuestros dispositivos TT, alguna de las cuáles he leido alguna vez por aquí...pero ahora no logro encontrar.
    Primera....al cambiar navicore a por ejemplo un TT XL...creía que unas de las modificaciones era que se podía encender sólo al conectar al mechero del coche. En mi caso (acabo de cambiar navicore a un XL) esto no es así. ¿qué puedo haber hecho mal?

    Segunda duda.... esto es ya por flojera...pero se que se puede hacer porque lo he leido alguna vez, pero ahora no encuentro donde. Para evitar tener que añadir los pdi (radares fijos, camuflados, tramo....) manualmente, creo que se podía copiar un archivo y reponer al terminar la actualización. ¿alguien puede indicar como se hace esto?
    Gracias

  2. ¿Te puede interesar...?


  3. #2
    Usuario Super Avatar de mus
    Fecha de ingreso
    20 jul, 13
    Ubicación
    Canal la Costera VALENCIA
    Mensajes
    998
    País
    Spain
    Nav. GPS
    iGO_Vigo...TT. GO 530
    Bootloader
    55279
    Navcore
    9702
    Mapa
    europe-truck ultimo

    Predeterminado

    duda numero 1: eso lo tienes en la configuración de tu gps
    duda numero 2: todo lo tienes dentro del archivo Mapseting,por lo tanto es este que hay que copiar
    saludo

  4. #3
    Miembro Avatar de ikez
    Fecha de ingreso
    17 dic, 13
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    10102
    Navcore
    8041
    Mapa
    Iberia

    Predeterminado

    De nuevo mus, mil gracias!!!!

  5. #4
    Miembro Avatar de ikez
    Fecha de ingreso
    17 dic, 13
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    10102
    Navcore
    8041
    Mapa
    Iberia

    Predeterminado

    Hola de nuevo. Lo del archivo mapsetting perfecto, jejeje evita mucho trabajo.
    Pero lo de la configuración del encendido no lo encuentro....en opciones de energía encuentro la opción de que el navegador se apague al soltarle la alimentación externa...pero...¿donde viene para activar el encendido al recibir alimentación externa?
    Gracias

  6. #5
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,459
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por ikez [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola de nuevo. Lo del archivo mapsetting perfecto, jejeje evita mucho trabajo.
    Pero lo de la configuración del encendido no lo encuentro....en opciones de energía encuentro la opción de que el navegador se apague al soltarle la alimentación externa...pero...¿donde viene para activar el encendido al recibir alimentación externa?
    Gracias
    Para que se encienda al conectarle la alimentación debes ponerle un navcore modificado.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  7. #6
    Miembro Avatar de ikez
    Fecha de ingreso
    17 dic, 13
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    10102
    Navcore
    8041
    Mapa
    Iberia

    Predeterminado

    Hola cajeto, si si...le pongo uno modificado....en concreto he probado a ponerle a un xl el 9510 y he hecho los navicore con las dos aplicaciones, la hybrid y la navicorebbs, y nada, no se enciende solo al conectar la alimentación. Ya me comentas. Saludos y gracias

  8. #7
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,459
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por ikez [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola cajeto, si si...le pongo uno modificado....en concreto he probado a ponerle a un xl el 9510 y he hecho los navicore con las dos aplicaciones, la hybrid y la navicorebbs, y nada, no se enciende solo al conectar la alimentación. Ya me comentas. Saludos y gracias
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  9. #8
    Miembro Avatar de ikez
    Fecha de ingreso
    17 dic, 13
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    10102
    Navcore
    8041
    Mapa
    Iberia

    Predeterminado

    Hola Cajeto. Ya si...con tu navicore...todo perfecto. He tenido que cambiar la emulación a la light...para que vaya mas suelto...y va de lujo.
    Saludos y gracias

  10. #9
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,459
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por ikez [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola Cajeto. Ya si...con tu navicore...todo perfecto. He tenido que cambiar la emulación a la light...para que vaya mas suelto...y va de lujo.
    Saludos y gracias
    Me alegra que la ayuda te haya servido. Que lo disfrutes.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

Temas similares

  1. Ayuda: Consulta sobre ubicacion del mapa
    Por demarkiv en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 7
    Último mensaje: 10/06/2017, 03:26
  2. Respuestas: 3
    Último mensaje: 01/11/2016, 17:26
  3. Consulta sobre altimetro en Iberia 9657251
    Por showmagictime en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 21/03/2016, 07:48
  4. Consulta sobre mapa truck y navcore 9702
    Por BCN4791 en el foro Truck (Camiones)
    Respuestas: 1
    Último mensaje: 25/11/2015, 19:51
  5. Consulta sobre mapas!!!!!
    Por wallys en el foro Carminat Tomtom / Carminat Tomtom Live
    Respuestas: 2
    Último mensaje: 26/06/2015, 23:35

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •