Página 23 de 25 PrimerPrimer ... 132122232425 ÚltimoÚltimo
Resultados 221 al 230 de 241

Tema: TomTom Android GO - Versión 1.16.2009 11/04/2017

  1. #221
    Colaborador Avatar de minuma
    Fecha de ingreso
    08 dic, 11
    Ubicación
    Fuenlabrada (Madrid)
    Mensajes
    1,554
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    5.5528
    Navcore
    8562.438269
    Mapa
    935.5742

    Predeterminado

    Cuando notarás la mejora es cuando lo pongas en horizontal
    Da las gracias con el boton Reputacion y evita el Spam | Usa el boton Reportar Solo para denunciar abusos

  2. #222
    Miembro Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Conunidad de Madrid)
    Mensajes
    1,058
    País
    Spain
    Nav. GPS
    ONE-E2... ONE-PB... XL-RB
    Bootloader
    5.5128
    Navcore
    9.702... 8.560... 8.562
    Mapa
    Truck ONE-E2 e iberia carminat en ONE-PB y XL-RB

    Predeterminado

    Cita Iniciado por minuma [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Cuando notarás la mejora es cuando lo pongas en horizontal
    Lo vi, compi lo vi... Aun asi me gusta mas en vertical, no me gusta ver que la pantalla se divide en dos
    Ademas mi soporte no me deja poner el tlf en horizontal, con lo que no me queda otra.

    Saludos

  3. #223
    Miembro Avatar de kolsodu
    Fecha de ingreso
    25 nov, 13
    Mensajes
    1
    País
    Spain
    Nav. GPS
    TOMTOM GO 630
    Bootloader
    5.5120
    Navcore
    9.510
    Mapa
    Western Europe v835.2419

    Predeterminado

    Hola a todos.
    Lo primero agradecer que compartais vuestra sabiduria, muchas gracias
    He bajado al app de play store y no la consigo inciciar, pone " la app no puedes etablecar conexion con Tomtom. Compruebe la conexion a internet de su telefono.
    El tema es que la conexion de internet en mi telefono va bien. Alguien me puede ayudar?

    Gracias

  4. #224
    Miembro Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Conunidad de Madrid)
    Mensajes
    1,058
    País
    Spain
    Nav. GPS
    ONE-E2... ONE-PB... XL-RB
    Bootloader
    5.5128
    Navcore
    9.702... 8.560... 8.562
    Mapa
    Truck ONE-E2 e iberia carminat en ONE-PB y XL-RB

    Predeterminado

    Cita Iniciado por kolsodu [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola a todos.
    Lo primero agradecer que compartais vuestra sabiduria, muchas gracias
    He bajado al app de play store y no la consigo inciciar, pone " la app no puedes etablecar conexion con Tomtom. Compruebe la conexion a internet de su telefono.
    El tema es que la conexion de internet en mi telefono va bien. Alguien me puede ayudar?

    Gracias
    No se como lo habras hecho, si es una instalacion limpia o no, en cualquier caso en el primer post esta todo mas que masticado.

    Por si te sirve de algo tan solo es instalar la de la store, y sin abrir y sin borrar datos de esta app la eliminas directamente.... Yo asi lo he hecho siempre cuando hago una nueva.
    Despues descargas la version que ofrece menta, instalas y ya solo queda seguir los pasos, mapa y andando.

    Saludos

  5. #225
    Miembro Super Avatar de elruedas
    Fecha de ingreso
    28 mar, 11
    Mensajes
    102
    País
    Spain
    Nav. GPS
    tom tom chinorris en el coche AiRoad AiR-7681Ab 1024 x 600 + s7 edge
    Bootloader
    chinorry android 4.4 y en s7 edge android 6.0
    Navcore
    tomtom1.4 sygip1.6.5.0 y IGO primo 2.4 red edition
    Mapa
    iberia

    Predeterminado

    Cita Iniciado por kolsodu [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola a todos.
    Lo primero agradecer que compartais vuestra sabiduria, muchas gracias
    He bajado al app de play store y no la consigo inciciar, pone " la app no puedes etablecar conexion con Tomtom. Compruebe la conexion a internet de su telefono.
    El tema es que la conexion de internet en mi telefono va bien. Alguien me puede ayudar?

    Gracias
    Muy importante tener una cuenta gmail activa en el movil

  6. #226
    Miembro Avatar de jjba
    Fecha de ingreso
    23 nov, 12
    Mensajes
    3
    País
    Spain
    Nav. GPS
    Sygic y TOMTOM GO 530
    Bootloader
    xx
    Navcore
    xx
    Mapa
    NAVTEQ

    Predeterminado

    Buenos días a toods,
    Gracias por vuestra aportacion al foro que es de gran ayuda.

    Instale la version 1.15 en samsung tab3 SM-T520. Cuando lo tenia conectado con wifi, arrancaba perfectamente. En cuanto le quito wifi me da error 'GO se ha detenido' y no arranca. Parece que le falta wifi para empezar a funcionar. Una vez que localiza wifi, le desactivo wifi y funciona.

    He probado lo siguiente, con un movil sin conexiona datos, activar wifi sin tener conectado a una red y poner compartir conexion. Una vez echo esto conecto tablet con wifi al movil y arranca sin problemas.

    He probado a desinstalarlo pero sigue con ese problema. Parece como si necesitase una conexion WIFI para arrancar. Le engañas y tira.

  7. #227
    Miembro Avatar de inumla
    Fecha de ingreso
    19 abr, 12
    Mensajes
    10
    País
    Spain
    Nav. GPS
    Tom Tom
    Bootloader
    Ios 4.2.1
    Navcore
    no lo se
    Mapa
    1.9

    Predeterminado

    Instalado y funcionando, pero tengo un problema, a ver si menta o otro experto me puede ayudar.
    He actualizado recientemente a Android 7, tenía el 6, y no puedo entrar en la carpeta "files" para acceder a los "pois", y antes si lo hacía ¿podeis ayudarme?

  8. #228
    Colaborador Avatar de minuma
    Fecha de ingreso
    08 dic, 11
    Ubicación
    Fuenlabrada (Madrid)
    Mensajes
    1,554
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    5.5528
    Navcore
    8562.438269
    Mapa
    935.5742

    Predeterminado

    Cita Iniciado por inumla [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Instalado y funcionando, pero tengo un problema, a ver si menta o otro experto me puede ayudar.
    He actualizado recientemente a Android 7, tenía el 6, y no puedo entrar en la carpeta "files" para acceder a los "pois", y antes si lo hacía ¿podeis ayudarme?
    Será en problema de tu terminal, yo tengo Android 7.1.1 y puedo acceder sin problemas
    Da las gracias con el boton Reputacion y evita el Spam | Usa el boton Reportar Solo para denunciar abusos

  9. #229
    Moderador Avatar de menta
    Fecha de ingreso
    08 feb, 10
    Mensajes
    934
    País
    Spain
    Nav. GPS
    SmartPhone S3, S4, S5, S6 y S7 - Tablet Tab 3, 1024x600 - Edaozhum 7" WCE 800x480
    Bootloader
    S.O. Android - JB 4.2.0, KK 4.4.2, Lp 5.0.1, Mars 6.0, Ng 7.0 - S.O. Windows - WCE 6.0-1
    Navcore
    Int.Telf. - iGO Red63, Gift65, Basar65, Avic62 - extSdCard 64GB - TTA 1.4, TTAGO 1.15, Sigyc - Todos
    Mapa
    Iberia - Europa (TTA - Sygic - iGO)

    Predeterminado

    @minu

    pues si, esperemos que el personal se de cuenta de lo importante que es definir correctamente el avatar, para que se vea claramente dispositivo, versión de android etc y claro si algún figura tiene uno como el tuyo eso ya es estupendo.

    Siempre se puede recibir ayuda pero si lo hace alguien que tiene tu mismo dispositivo y versión es ideal pues te quita las dudas en na y menos...

    Saludos campeón
    No preguntes por privado, para eso está el foro.
    Tus dudas, las han tenido los demás, lee los hilos antes de preguntar, conocerás las experiencias y a lo mejor están resueltas.
    Facilita dispositivo, sistema operativo, versión, que instalas, memoria interna o externa, que has hecho, donde te paras...
    Da las gracias con el boton Reputacion y evita el Spam | Usa el boton Reportar Solo para denunciar abusos

  10. #230
    Colaboradores iGO, Sygic y Android Avatar de Alfran
    Fecha de ingreso
    30 oct, 13
    Ubicación
    Madrid
    Mensajes
    49
    País
    Spain
    Nav. GPS
    Navegador Garmin, Moviles Sansum Galaxy mini S2, BQ Aquaris M5 con Sygic y Tomtom Go y Tomtom 1.4
    Bootloader
    BQ SO Android 6.01 y Samxhong mini S2 SO Android 2.3.6
    Navcore
    no
    Mapa
    El último

    Predeterminado

    Esta mañana me ha dejado tirado esta nueva versión de TTGO, iba por los túneles de la M-30 y me ha dejado de indicar, aunque la ruta seguía activa. Volveré a hacer otra prueba a ver que pasa.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •