Página 2 de 2 PrimerPrimer 12
Resultados 11 al 12 de 12

Tema: Voces de radar en Rlink1, suena voz nombrando el texto del fichero en vez de fichero

  1. #11
    Miembro Especial Avatar de migueletas
    Fecha de ingreso
    01 jun, 10
    Ubicación
    Zaragoza
    Mensajes
    46
    País
    Spain
    Nav. GPS
    TT GO 730 // R-LINK// Samsung S4 tt europe.
    Bootloader
    5.5259
    Navcore
    9.510
    Mapa
    Iberia 975.7685// SD Europe 975.7685

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Tras la limpieza, lo que hay es que ir reportando los que siguen poniéndose, ya que los que no se han reportado se han borrado todos (camuflados), así que ahora ya no será tan molesto el pitido .
    Un saludo.
    Efectivamente, esta semana lo he podido comprobar. Mucho mejor ahora. Yo cada dia veo menos camuflados, por no decir ninguno, al menos por donde yo me muevo.
    Seguis mejorando dia a dia...
    Se agradece. Un saludo

  2. #12
    MGB
    MGB está desconectado
    Miembro Avatar de MGB
    Fecha de ingreso
    18 jun, 17
    Mensajes
    6
    País
    Spain
    Nav. GPS
    TomTom
    Bootloader
    14563258
    Navcore
    KLODIS
    Mapa
    Europe

    Predeterminado

    Después del último viaje, me ha cantado correctamente todos los radares y el volumen del sonido me parece correcto. No obstante, veré si cambio de compañía y pruebo a Inma (Fijo_120.ogg) por Eva FerSchrich(R_BBS_fijos_120.ogg), aunque tendría que cambiar todos los nombres de archivo ogg.
    Gracias a todos

Página 2 de 2 PrimerPrimer 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •